You are not logged in.

Navigation

Not Yet Registered?

Dear visitor, welcome! To use all features of this page, you should consider registering. If you are already registered, please login.

Information

Service

Top Foren

 »  7887 Threads / 118485 Posts

 »  5503 Threads / 74134 Posts

 »  5192 Threads / 84266 Posts

 »  5006 Threads / 59799 Posts

 »  3487 Threads / 42212 Posts

Dear visitor, welcome to CarsFromItaly.info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

Puntoblue

Doppel-As

  • "Puntoblue" started this thread

Posts: 148

Date of registration: Sep 26th 2004

Location: Italien

Auto: Punto 90 ELX, Lancia Kappa 3.0l SW, BMW 320ci Cabrio, Autobianchi Bianchina Panoramica,

  • Send private message

1

Thursday, June 27th 2019, 11:33am

Öldruckkontrolleuchte brennt im Leerlauf

Wie die Überschrift es schon sagt, dass ist mein neuestes Problem..... im Leerlauf bei ca. 800 u/min brennt sie...... beim Gasgeben und ab 1000 umin geht sie aus.

Der Motor (1,6l 88 PS) hat jetzt 250.000km drauf. Obenrum Zyl. Kopf etc. ist alles schon revidiert.

Was tun? Ignorieren und drauf achten und immer was Gas geben an der Ampel.

Oder die ölige Arbeit machen, Ölwanne ab, und Ölpumpe wechseln. Und wenn man dann schon mal dran ist... Pleuellager tauschen . Sind aber bisher wohl OK keine Geräusche vorhanden.

Falls der Tausch der Pleuellager so ohne weiteres zu bewerkstelligen ist im eingebauten Zustand. Das letzte mal hab ich das an meinem 128 Fiat gemacht in jugendlichem Leichtsinn und Jugend forscht Manier vor ca. 45 Jahren.

Die Pleuellager selber kosten ja Peanuts bei Ebay.

Bei der Gelegenheit könnte ich meine seit Ewigkeiten schon siffende Ölwanne dann auch gegen die neue kaufen, die ich vor Jahren schon mal günstig gekauft habe...


Lohnt sich der Aufwand... ich bin ja sowieso überrascht, dass der Motor bisher problemlos so läuft noch bei 250.000km.

Ach so, noch zur Info... ein vorgezogener Ölwechsel hat leider keine Besserung gebracht beim Öldruck im Leerlauf
:drive:

KatzeV12

Doppel-As

Posts: 121

Date of registration: Dec 3rd 2015

Location: Heide (Holstein)

Auto: Y 1.2 840A Bj. 96

  • Send private message

2

Sunday, June 30th 2019, 3:11pm

Moin moin,
der Öldruckschalter kann als Fehlerquelle ausgeschlossen werden?
Ansonsten würde ich auch auf eine nicht mehr optimal arbeitende Ölpumpe tippen.
Zu den Pleuellagern kann ich leider keine Tips geben, wäre aber auch daran interessiert ob man die Teile im eingebauten Zustand wechseln kann.
LG
Andreas

Puntoblue

Doppel-As

  • "Puntoblue" started this thread

Posts: 148

Date of registration: Sep 26th 2004

Location: Italien

Auto: Punto 90 ELX, Lancia Kappa 3.0l SW, BMW 320ci Cabrio, Autobianchi Bianchina Panoramica,

  • Send private message

3

Sunday, June 30th 2019, 11:04pm

Öldruckschalter hab ich hier liegen, noch nicht verbaut. Hab auch die Ölpumpe im Verdacht. Mal sehen... ist zu heiss zum schrauben derzeit
:drive:

CromaTD

Lebende Foren Legende

Posts: 1,583

Date of registration: Jan 17th 2004

  • Send private message

4

Wednesday, July 3rd 2019, 8:18am

zum Thema Pleuellager: Die kannst du tauschen ohne den Motor komplett zu zerlegen: Ölwanne runter, Pumpensumpf der Ölpumpe abbauen (den kannst du dann gleich ordentlich reinigen) und dann kommst du an alle Pleuel ran - Pleuel lösen, Kolben nach oben schieben - alte Lager raus, neue rein und Pleuel mit passendem Drehmoment wieder festziehen ...
Mach einen Kolben nach dem anderen, nicht alles zerlegen - die Unterschalen der Pleuel sollten wieder an ihren ursprünglichen Platz.

Ölpumpe lässt sich so einfach nicht tauschen. Weiß nicht wie das
beim 1.6er ist, aber mitunter sind da weitere Demontagearbeiten nötig für die der Motor evt. raus muss. Ob das lohnt weiß ich nicht - würde meinen nein.
Aber zum Grundproblem: Wenn im Stand die Öldruckkontrolle leuchtet (und der Öldruckschalter nicht defekt ist/war), dann wird dich das Wechseln der Pleuellager nicht lange glücklich machen ... da müssen auch die Hauptlager neu.
Hast du schon eine Öldruckmessung machen lassen? Wär bei dem Fehler meine erste Tat ... alles andere ist Kaffeesud lesen und bringt außer unnötigen Aufwand nicht. Und in einer freien Werke sollte das nicht mehr als 50 bis 70 EUR kosten - und du hast Gewissheit!

Puntoblue

Doppel-As

  • "Puntoblue" started this thread

Posts: 148

Date of registration: Sep 26th 2004

Location: Italien

Auto: Punto 90 ELX, Lancia Kappa 3.0l SW, BMW 320ci Cabrio, Autobianchi Bianchina Panoramica,

  • Send private message

5

Sunday, July 7th 2019, 3:51pm

Danke Croma Td für die ausführliche Beschreibung.......

letztes Update... hab den Öldruckschalter vorgestern gewechselt und seitdem erst eine längere Stadtfahrt gemacht, OHNE dass im Leerlauf die Warnleuchte anging. Also mit viel Glück war es nur der Schalter.
Jetzt mal weiter beobachten.... :thumbsup:
:drive:

KatzeV12

Doppel-As

Posts: 121

Date of registration: Dec 3rd 2015

Location: Heide (Holstein)

Auto: Y 1.2 840A Bj. 96

  • Send private message

6

Sunday, July 7th 2019, 7:04pm

Ich drück Dir den Daumen dass es nur der Schalter war.

KatzeV12

Doppel-As

Posts: 121

Date of registration: Dec 3rd 2015

Location: Heide (Holstein)

Auto: Y 1.2 840A Bj. 96

  • Send private message

7

Monday, July 15th 2019, 2:58am

So, eine Woche ist rum. War es der Schalter oder sind neue (hoffentlich nicht) Probleme aufgetreten?

Puntoblue

Doppel-As

  • "Puntoblue" started this thread

Posts: 148

Date of registration: Sep 26th 2004

Location: Italien

Auto: Punto 90 ELX, Lancia Kappa 3.0l SW, BMW 320ci Cabrio, Autobianchi Bianchina Panoramica,

  • Send private message

8

Monday, September 16th 2019, 7:02pm

Schande und Asche über mein Haupt, durch den dazwischen liegenden Urlaub vergessen zu antworten....... bzw. update zu geben .
:bash: :bash: :bash: :bash: :bash: :bash: :bash: :bash: :bash: :bash:
Es war der Öldruckschalter.... kein aufleuchten seitdem mehr im Leerlauf....
:drive:

KatzeV12

Doppel-As

Posts: 121

Date of registration: Dec 3rd 2015

Location: Heide (Holstein)

Auto: Y 1.2 840A Bj. 96

  • Send private message

9

Monday, September 16th 2019, 7:04pm

Das sind doch gute Neuigkeiten :thumbup: