You are not logged in.

Navigation

Not Yet Registered?

Dear visitor, welcome! To use all features of this page, you should consider registering. If you are already registered, please login.

Information

Service

Top Foren

 »  7889 Threads / 118489 Posts

 »  5511 Threads / 74155 Posts

 »  5196 Threads / 84303 Posts

 »  5013 Threads / 59811 Posts

 »  3487 Threads / 42212 Posts

Dear visitor, welcome to CarsFromItaly.info. If this is your first visit here, please read the Help. It explains in detail how this page works. To use all features of this page, you should consider registering. Please use the registration form, to register here or read more information about the registration process. If you are already registered, please login here.

KatzeV12

Tripel-As

  • "KatzeV12" started this thread

Posts: 166

Date of registration: Dec 3rd 2015

Location: Heide (Holstein)

Auto: Y 1.2 840A Bj. 96 , FIAT PALIO WEEKEND 75, Bj. 1999

  • Send private message

1

Wednesday, November 3rd 2021, 3:44pm

Lichtmaschine lädt offenbar nicht aber die Ladestromkontrolleuchte bleibt dunkel

Hallo in die Runde,
Neues von der PALIO Baustelle. Offenbar lädt die Lima nicht mehr da bei laufendem Motor statt der erwarteten ca. 14 V nur deren etwas über 12 V an den Batteriepolen anliegen. Erstaunlicherweise leuchtet die Kontrolleuchte nicht auf (beim Einschalten der Zündung tut sie dies, ist also in Ordnung). Hat jemand eine Ahnung mit welcher netten Eigenheit mich der Palio diesmal "überrascht" oder ist schlicht die Lima im Dutt? Aber warum bleibt dann das Lämpchen dunkel?
LG
Andreas

KatzeV12

Tripel-As

  • "KatzeV12" started this thread

Posts: 166

Date of registration: Dec 3rd 2015

Location: Heide (Holstein)

Auto: Y 1.2 840A Bj. 96 , FIAT PALIO WEEKEND 75, Bj. 1999

  • Send private message

2

Friday, November 12th 2021, 7:46pm

Die Lima war tatsächlich hinüber. Allerdings finde ich noch keine Erklärung dafür, dass die Ladestromkontrolleuchte dies nicht angezeigt hat. ?(

Similar threads